热搜:

您的位置: 主页 > 软件 > 通达信 >

通达信简易降妖股选股公式源代码

2021-01-20 10:11 来源:通达信

通达信简易降妖股选股公式源代码

时间:2021-01-20 10:11 来源:通达信

个股的公式计算有什么

?通达信简易降妖股选股公式源代码 附:通达信幸福快乐买点儿副图选股指标公式计算 股票基础知识学习网我为您出示


【通达信简易降妖股选股公式源代码】

牛股:=EMA((CLOSE-MA((2*CLOSE HIGH LOW)/4,30))/MA((2*CLOSE HIGH LOW)/4,30)*100,3);
XG:CROSS(牛股,15);

附:【通达信幸福快乐买点儿副图选股指标公式计算】

{副图源代码:}

TYP:=(HIGH LOW CLOSE)/3;
CCI:=(TYP-MA(TYP,13))/(0.015*AVEDEV(TYP,13));
幸福快乐买点儿:CROSS(CCI,-200) AND CCI>REF(CCI,1) AND MA(C,5)/L>=1.07 AND V<REF(V,1)*0.66 AND V<=MA(V,5),COLORRED;
DRAWTEXT(幸福快乐买点儿,0.70,'幸福快乐买点儿'),COLORYELLOW;

大量股票公式有关新闻资讯请关心股票基础知识学习网


来源:通达信 作者:股票知识学习网

猜你喜欢

热门关键词

相关阅读

相关栏目

网站首页
股票书籍
股票问答
炒股软件推荐
缠中说禅
股票术语
著名股票名人
网站地图

copyright 2016-2019股票学习网 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:120095421

股票知识学习网

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:120095421