热搜:

您的位置: 主页 > 软件 > 通达信 >

通达信移动平均线温度表指标公式通达信指标值公式大全

2021-01-20 10:11 来源:通达信

通达信移动平均线温度表指标公式通达信指标值公式大全

时间:2021-01-20 10:11 来源:通达信

通达信移动平均线温度表指标公式

通达信指标公式

全集 股票基础知识学习网我为您产生全新的通达信指标公式

市场价:=CONST(DYNAINFO(7)),POINTDOT;
M5:=CONST(MA(C,5)),,LINETHICK;
M10:=CONST(MA(C,10)),COLORYELLOW,,LINETHICK;
M20:=CONST(MA(C,20)),COLORMAGENTA,,LINETHICK;
M60:=CONST(MA(C,60)),,COLORFFFF00,LINETHICK;
M120:=CONST(MA(C,120)),,COLORWHITE,LINETHICK;
M250:=CONST(EMA(C,250)),,COLOR0099FF,LINETHICK;
STICKLINE(M120 AND CURRBARSCOUNT=8,M5 0.5,M250,20,1),COLORWHITE;
STICKLINE(M120 AND CURRBARSCOUNT=8,市场价,M250,5,0),COLORRED;
STICKLINE(M250 AND CURRBARSCOUNT=8,M250,M250,18,0)COLORRED;
STICKLINE(M120 AND CURRBARSCOUNT=8,M120,M120,18,0),COLORWHITE;
STICKLINE(M60 AND CURRBARSCOUNT=8,M60,M60,18,0),COLORFFFF00;
STICKLINE(M20 AND CURRBARSCOUNT=8,M20,M20,10,0),COLORMAGENTA;
STICKLINE(M10 AND CURRBARSCOUNT=8,M10,M10,10,0),COLORYELLOW;
STICKLINE(M5 AND CURRBARSCOUNT=8,M5,M5,10,0),COLORGREEN;
STICKLINE(市场价 AND CURRBARSCOUNT=8,市场价,市场价,24,0),COLORBROWN;
DRAWTEXT(CURRBARSCOUNT=5,M5,' M5'),COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=5,M10,' M10'),COLORYELLOW;
DRAWTEXT(CURRBARSCOUNT=5,M20,' M20 '),COLORMAGENTA;
DRAWTEXT(CURRBARSCOUNT=5,M60,' M60 '),COLORFFFF00;
DRAWTEXT(CURRBARSCOUNT=5,M120,' M120 '),COLORWHITE;
DRAWTEXT(CURRBARSCOUNT=5,M250,' M250 '),COLORRED;
DRAWTEXT(CURRBARSCOUNT=5,市场价,' 市场价 '),COLORBROWN;

大量通达信指标公式有关新闻资讯请关心股票基础知识学习网


来源:通达信 作者:股票知识学习网

猜你喜欢

热门关键词

相关阅读

相关栏目

网站首页
股票书籍
股票问答
炒股软件推荐
缠中说禅
股票术语
著名股票名人
网站地图

copyright 2016-2019股票学习网 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:120095421

股票知识学习网

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:120095421