热搜:

您的位置: 主页 > 软件 > 通达信 >

通达信好用kdj指标公式通达信指标值公式大全

2021-01-20 10:11 来源:通达信

通达信好用kdj指标公式通达信指标值公式大全

时间:2021-01-20 10:11 来源:通达信

通达信好用kdj指标公式

通达信指标公式

全集 股票基础知识学习网我为您产生全新的通达信指标公式

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;
VARK:=K,COLORWHITE;
升K:=IF(VARK>REF(VARK,1),VARK,DRAWNULL),COLORRED;
平K:=IF(VARK=REF(VARK,1),VARK,DRAWNULL),COLORWHITE;
降K:=IF(VARK<REF(VARK,1),VARK,DRAWNULL),COLORGREEN;
VARD:=D,COLORWHITE;
升D:=IF(VARD>REF(VARD,1),VARD,DRAWNULL),COLORRED;
平D:=IF(VARD=REF(VARD,1),VARD,DRAWNULL),COLORWHITE;
降D:=IF(VARD<REF(VARD,1),VARD,DRAWNULL),COLORGREEN;
VARJ:=J,COLORWHITE;
升J:IF(VARJ>REF(VARJ,1),VARJ,DRAWNULL),COLORRED,LINETHICK2;
平J:IF(VARJ=REF(VARJ,1),VARJ,DRAWNULL),COLORWHITE,LINETHICK1;
降J:IF(VARJ<REF(VARJ,1),VARJ,DRAWNULL),COLORGREEN,LINETHICK1;
DRAWBAND(K,RGB(155,50,50),D,RGB(0,100,50));
STICKLINE(J<0,J,0,1,1),COLORYELLOW;
STICKLINE(J>100,J,100,1,1),COLORWHITE;

大量通达信指标公式有关新闻资讯请关心股票基础知识学习网


来源:通达信 作者:股票知识学习网

猜你喜欢

热门关键词

相关阅读

相关栏目

网站首页
股票书籍
股票问答
炒股软件推荐
缠中说禅
股票术语
著名股票名人
网站地图

copyright 2016-2019股票学习网 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:120095421

股票知识学习网

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:120095421